<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thinkprogress.org/xmlrpc.php">
<link rel="canonical" href="https://thinkprogress.org/search-e5df671cd5c7/" /><meta property="fb:pages" content="200137333331078" />
<meta property="fb:pages" content="187005858017014" />

<title>Search &#8211; ThinkProgress</title>
		<script>
			var trackingData = {"accounts":{"google_analytics":"UA-246439-51","google_optimize":"GTM-5BNQ673","omniture":null},"dimensions":{"context":"post","taxonomy":"News","meta":"Search","date":"February 25, 2020","authors":"Shar Ghavami"},"dimension_map":["context","taxonomy","meta","date","authors"]};
		</script>
		<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//embedmaker.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ThinkProgress &raquo; Feed" href="https://thinkprogress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ThinkProgress &raquo; Comments Feed" href="https://thinkprogress.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thinkprogress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://thinkprogress.org/_static/??-eJxtjMsOgjAQAH/IsoCQ2oPxW9ptwUpf6S4x/L2VePQ2h5mBdxE+YditI0AisJ4YTMi4ieBN1fUA4iO4LvrUNeECrcCc2CUGfrrYOn76tJWa1+qIxNgPsjWaPZ7HNWSjQzctVi6znZab0jj3Rl1H+Xcad1HCvvpE8HJcNG7n5sdf/RHvwyzVJJUahw/37USy' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script type='text/javascript' src='https://thinkprogress.org/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpuZm5oaGBkUkWACWAIKg='></script>
<script src='https://use.typekit.net/gzl3ldg.js?ver=5.3.2'></script>
<script src='https://embedmaker.com/front/resize.js?ver=5.3.2'></script>
<script src='//www.google-analytics.com/analytics.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://thinkprogress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thinkprogress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thinkprogress.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p92reE-4QET' />
<link rel="alternate" type="application/json+oembed" href="https://thinkprogress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthinkprogress.org%2Fsearch-e5df671cd5c7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thinkprogress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthinkprogress.org%2Fsearch-e5df671cd5c7%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<meta property="fb:pages" content="200137333331078" />
							<meta property="ia:markup_url" content="https://thinkprogress.org/search-e5df671cd5c7/?ia_markup=1" />
						<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>

<script async type="text/javascript" src="https://cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="7494cbdc-89f9-404e-84d1-150bef69abfc"></script>
<script>window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async src="https://cdn.izooto.com/scripts/471264bb5807e3505e1013efd4e2261e98d8c7a1.js"></script>
<meta property="og:title" content="Search"/><meta property="og:url" content="https://thinkprogress.org/search-e5df671cd5c7/"/><meta property="og:type" content="article"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Search"/><meta property="twitter:site" content="@thinkprogress"/><meta property="article:publisher" content="https://www.facebook.com/ThinkProgress"/><meta property="fb:smart_publish:robots" content="auto"/>			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push({
					'trackingData' : window.trackingData
				});
			</script>
		<link rel="amphtml" href="https://thinkprogress.org/search-e5df671cd5c7/amp/" />			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-TQH7NW9');</script>
		<link rel="icon" href="https://thinkprogress.org/wp-content/uploads/2018/04/cropped-favicon-512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://thinkprogress.org/wp-content/uploads/2018/04/cropped-favicon-512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thinkprogress.org/wp-content/uploads/2018/04/cropped-favicon-512.png?w=180" />
<meta name="msapplication-TileImage" content="https://thinkprogress.org/wp-content/uploads/2018/04/cropped-favicon-512.png?w=270" />

<script>
	window.adthrive = window.adthrive || {};
	window.adthrive.cmd = window.adthrive.cmd || [];
	window.adthrive.host = 'ads.adthrive.com';
	window.adthrive.plugin = 'adthrive-ads-1.0.31';
	window.adthrive.threshold = Math.floor(Math.random() * 100 + 1);

	adthrive.cmd.push(function() {googletag.cmd.push(function() {googletag.defineSlot('/17107625/tp/lightbox', [1, 1], 'div-gpt-ad-1543254961132-0').addService(googletag.pubads());});});

	(function() {
		var script = document.createElement('script');
		script.async = true;
		script.type = 'text/javascript';
		script.src = document.location.protocol +
		'//ads.adthrive.com/sites/5c80465ca73f8d32e809e19d/ads.min.js?threshold=' +
		window.adthrive.threshold;
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(script, node);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1155735 single-format-standard sidebar-off sticky-share">
	
		<div id="wrap-site" class="wrap-site">
		
<nav class="mobile-nav">
	<div class="mobile-nav__content">
		<div class="main-menu">
			<ul id="menu-mobile-menu" class="menu"><li id="menu-item-1093459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093459"><a href="https://thinkprogress.org/contact-us/">Contact Us</a></li>
</ul>			<footer class="mobile-nav__footer">
				<div class="mobile-nav__search">
					<span class="header-search">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="-95 85 32 32"><title>Search icon</title><path d="M-63.7 112.1l-7.7-7.7c1.2-1.9 1.8-4.1 1.8-6.5 0-6.9-6-12.9-12.9-12.9S-95 90.6-95 97.5s6 12.9 12.9 12.9c2.3 0 4.5-.6 6.3-1.7l7.7 7.7c.8.8 2 .8 2.7 0l1.9-1.9c.8-.7.5-1.7-.2-2.4zm-27.4-14.6c0-4.8 3.9-8.7 8.7-8.7s9.1 4.3 9.1 9.1-3.9 8.7-8.7 8.7-9.1-4.3-9.1-9.1z"/></svg>
					</span>
					
<form role="search" method="get" class="search-form search-form--context-mobile" action="https://thinkprogress.org/">
	<button class="search-form__button">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="-95 85 32 32"><title>Search icon</title><path d="M-63.7 112.1l-7.7-7.7c1.2-1.9 1.8-4.1 1.8-6.5 0-6.9-6-12.9-12.9-12.9S-95 90.6-95 97.5s6 12.9 12.9 12.9c2.3 0 4.5-.6 6.3-1.7l7.7 7.7c.8.8 2 .8 2.7 0l1.9-1.9c.8-.7.5-1.7-.2-2.4zm-27.4-14.6c0-4.8 3.9-8.7 8.7-8.7s9.1 4.3 9.1 9.1-3.9 8.7-8.7 8.7-9.1-4.3-9.1-9.1z"/></svg>
	</button>
	<input type="search" class="search-form__field" placeholder="Search" value="" name="s" />
	<input type="hidden" name="orderby" value="date">
	<div class="search-form__close">
		<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
	<title>Close icon</title>
	<path d="M24 2.4L21.6 0 12 9.6 2.4 0 0 2.4 9.6 12 0 21.6 2.4 24l9.6-9.6 9.6 9.6 2.4-2.4-9.6-9.6z" fill="#FFF" fill-rule="nonzero"/>
</svg>
	</div>
</form>
				</div>
				<div class="mobile-nav__social">
						<ul class="social-nav social-nav--context-mobile">
									<li>
					<a class="icon icon-facebook" target="_blank" href="https://www.facebook.com/thinkprogress">
						<span class="label">Facebook</span>
					</a>
				</li>
												<li>
					<a class="icon icon-twitter" target="_blank" href="https://twitter.com/thinkprogress">
						<span class="label">Twitter</span>
					</a>
				</li>
												<li>
					<a class="icon icon-youtube" target="_blank" href="https://www.youtube.com/thinkprogress">
						<span class="label">Youtube</span>
					</a>
				</li>
												<li>
					<a class="icon icon-instagram" target="_blank" href="https://www.instagram.com/thinkprogress">
						<span class="label">Instagram</span>
					</a>
				</li>
						</ul>
				</div>
			</footer>
		</div>
	</div>
</nav>
		<div id="page" class="hfeed site pushable">

			<header id="masthead" class="header-site" role="banner">
				<div class="header-site__container">
					<div class="header-site__items">
						<div class="header-site__nav-left">
							<div class="header-site__nav">
								
<form role="search" method="get" class="search-form search-form--context-header" action="https://thinkprogress.org/">
	<button class="search-form__button">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="-95 85 32 32"><title>Search icon</title><path d="M-63.7 112.1l-7.7-7.7c1.2-1.9 1.8-4.1 1.8-6.5 0-6.9-6-12.9-12.9-12.9S-95 90.6-95 97.5s6 12.9 12.9 12.9c2.3 0 4.5-.6 6.3-1.7l7.7 7.7c.8.8 2 .8 2.7 0l1.9-1.9c.8-.7.5-1.7-.2-2.4zm-27.4-14.6c0-4.8 3.9-8.7 8.7-8.7s9.1 4.3 9.1 9.1-3.9 8.7-8.7 8.7-9.1-4.3-9.1-9.1z"/></svg>
	</button>
	<input type="search" class="search-form__field" placeholder="Search" value="" name="s" />
	<input type="hidden" name="orderby" value="date">
	<div class="search-form__close">
		<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
	<title>Close icon</title>
	<path d="M24 2.4L21.6 0 12 9.6 2.4 0 0 2.4 9.6 12 0 21.6 2.4 24l9.6-9.6 9.6 9.6 2.4-2.4-9.6-9.6z" fill="#FFF" fill-rule="nonzero"/>
</svg>
	</div>
</form>
								<span class="header-search">
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="-95 85 32 32"><title>Search icon</title><path d="M-63.7 112.1l-7.7-7.7c1.2-1.9 1.8-4.1 1.8-6.5 0-6.9-6-12.9-12.9-12.9S-95 90.6-95 97.5s6 12.9 12.9 12.9c2.3 0 4.5-.6 6.3-1.7l7.7 7.7c.8.8 2 .8 2.7 0l1.9-1.9c.8-.7.5-1.7-.2-2.4zm-27.4-14.6c0-4.8 3.9-8.7 8.7-8.7s9.1 4.3 9.1 9.1-3.9 8.7-8.7 8.7-9.1-4.3-9.1-9.1z"/></svg>
								</span>
																	<ul id="header-primary-menu" class="items-header-primary-nav "><li id="menu-item-1016055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016055"><a href="https://thinkprogress.org/latest">Latest Stories</a></li>
</ul>															</div>
						</div>

						<div class="header-site__branding">
														<div class="header-site__title">
																	<a href="https://thinkprogress.org/" class="header-site__logo" rel="home">
										<svg viewBox="0 0 271 24" xmlns="http://www.w3.org/2000/svg">
	<title>Think Progress Header Logo</title>
	<g fill-rule="nonzero" fill="none">
		<path fill="#FFF" d="M0 5.721V.748h18.428V5.72h-6.286v16.812H6.285V5.721zM27.61.748V8.65h7.088V.748h5.858v21.785h-5.858V13.93h-7.08v8.604h-5.864V.748zM51.05.748v21.785h-5.865V.748zM60.805.748l7.84 12.479V.747H74.2v21.786h-5.065l-7.9-12.449v12.45H55.68V.747zM98.485 22.533h-6.407l-5.216-9.428-2.168 2.411v7.017h-5.857V.748h5.859V8.65l6.62-7.902h6.382l-6.932 8.237z"/>
		<path d="M109.437.748c1.708 0 3.127.193 4.255.58a6.88 6.88 0 0 1 2.684 1.571c.651.64 1.131 1.431 1.396 2.304a9.65 9.65 0 0 1 .4 2.807 9.88 9.88 0 0 1-.414 2.884 5.71 5.71 0 0 1-1.417 2.379 6.836 6.836 0 0 1-2.67 1.595c-1.11.387-2.497.58-4.164.58h-2.533v7.085h-5.673V.748h8.136zm.04 10.038c1.22 0 2.07-.228 2.548-.686.479-.457.718-1.144.716-2.06 0-.916-.244-1.587-.732-2.014-.488-.427-1.345-.64-2.572-.642h-2.47v5.402h2.51zM138.27 11.29a6.182 6.182 0 0 1-2.441 2.55l4.455 8.693h-6.194l-3.57-7.505h-3.172v7.505h-5.583V.748h8.604c1.688 0 3.092.193 4.21.58a7.109 7.109 0 0 1 2.67 1.542 5.4 5.4 0 0 1 1.396 2.211c.273.827.413 1.692.412 2.562a7.988 7.988 0 0 1-.787 3.648zm-8.054-.809c1.179 0 2.008-.229 2.486-.686.479-.457.718-1.113.718-1.968 0-.814-.254-1.445-.764-1.893-.509-.448-1.384-.67-2.624-.67h-2.684v5.217h2.868zM157.43.997a9.081 9.081 0 0 1 3.341 2.253 9.661 9.661 0 0 1 2.06 3.57c.487 1.528.724 3.124.702 4.728a15 15 0 0 1-.718 4.786 9.989 9.989 0 0 1-2.09 3.637 9.151 9.151 0 0 1-3.39 2.303c-1.47.562-3.033.836-4.606.808a12.164 12.164 0 0 1-4.546-.798 9.08 9.08 0 0 1-3.34-2.257 9.661 9.661 0 0 1-2.064-3.566 14.902 14.902 0 0 1-.702-4.73c-.022-1.623.22-3.24.717-4.786a9.987 9.987 0 0 1 2.09-3.63 9.153 9.153 0 0 1 3.39-2.304 13.476 13.476 0 0 1 9.155-.014zm-8.117 15.423c.773 1.087 1.942 1.63 3.51 1.63 1.567 0 2.732-.543 3.494-1.63.763-1.09 1.144-2.68 1.144-4.774s-.381-3.685-1.144-4.774c-.764-1.09-1.928-1.633-3.494-1.633-1.566 0-2.736.544-3.51 1.633-.767 1.085-1.15 2.674-1.15 4.77 0 2.095.384 3.686 1.152 4.774l-.002.004zM186.902 10.084v9.917a13.995 13.995 0 0 1-4.028 2.193c-1.703.607-3.5.907-5.308.886-1.81 0-3.382-.27-4.714-.808a8.842 8.842 0 0 1-3.326-2.287 9.546 9.546 0 0 1-1.983-3.57 15.49 15.49 0 0 1-.656-4.65c-.023-1.65.219-3.293.718-4.865a10.056 10.056 0 0 1 2.06-3.632 8.878 8.878 0 0 1 3.31-2.27 11.965 11.965 0 0 1 4.501-.799c1.296-.026 2.586.17 3.815.58a8.575 8.575 0 0 1 2.746 1.556 7.063 7.063 0 0 1 1.753 2.251c.412.853.701 1.759.859 2.693l-5.849.578c-.223-.93-.6-1.617-1.128-2.06-.53-.443-1.282-.661-2.258-.656-1.526 0-2.65.539-3.372 1.617-.722 1.078-1.083 2.695-1.083 4.852 0 2.176.392 3.808 1.175 4.897.783 1.09 2.1 1.635 3.952 1.64a7.067 7.067 0 0 0 3.418-.798v-2.535h-3.48v-4.73h8.878zM207.557 11.29a6.182 6.182 0 0 1-2.44 2.55l4.464 8.693h-6.193l-3.578-7.505h-3.174v7.505h-5.584V.748h8.605c1.688 0 3.091.193 4.21.58a7.109 7.109 0 0 1 2.67 1.542 5.4 5.4 0 0 1 1.395 2.211c.274.827.413 1.692.413 2.562a7.988 7.988 0 0 1-.788 3.648zm-8.054-.807c1.18 0 2.008-.229 2.487-.686.478-.457.718-1.113.718-1.968 0-.814-.255-1.445-.764-1.893-.51-.448-1.384-.672-2.624-.672h-2.684v5.217l2.867.002zM228.03.748V5.57h-9.884v3.477h9.275v4.82h-9.275v3.845h10.527l-.49 4.821h-15.744V.748zM237.824 17.636c.63.498 1.555.748 2.776.748 1.037 0 1.815-.183 2.335-.549.51-.35.804-.937.778-1.555a1.691 1.691 0 0 0-.519-1.266c-.346-.337-.976-.596-1.892-.778l-2.9-.548c-2.42-.447-4.21-1.2-5.37-2.258-1.16-1.058-1.739-2.52-1.739-4.387 0-2.26.778-3.963 2.333-5.11C235.182.784 237.323.206 240.05.198c1.373-.03 2.743.155 4.058.549 1.003.303 1.936.8 2.746 1.463a6.116 6.116 0 0 1 1.614 2.122c.364.797.6 1.646.701 2.517l-5.675.58c-.183-.875-.534-1.525-1.053-1.952-.518-.427-1.326-.64-2.425-.64-.997 0-1.734.167-2.211.502-.458.298-.73.812-.718 1.358-.015.477.201.931.58 1.22.387.306 1.007.54 1.86.703l2.958.58c2.563.508 4.384 1.327 5.462 2.457 1.078 1.13 1.617 2.559 1.617 4.287.015 1.003-.172 2-.548 2.93a5.749 5.749 0 0 1-1.68 2.243 8.088 8.088 0 0 1-2.867 1.45c-1.33.368-2.707.542-4.088.518-6.042-.044-9.213-2.621-9.514-7.731h5.835c.117 1.022.491 1.782 1.123 2.28zM259.235 17.636c.63.498 1.555.748 2.776.748 1.036 0 1.815-.183 2.335-.549.51-.35.803-.937.777-1.555a1.691 1.691 0 0 0-.518-1.266c-.346-.337-.977-.596-1.893-.778l-2.899-.548c-2.416-.45-4.204-1.204-5.364-2.262-1.16-1.058-1.74-2.52-1.739-4.387 0-2.26.778-3.963 2.333-5.11C256.6.78 258.74.204 261.468.198c1.373-.03 2.742.155 4.058.549 1.003.303 1.936.8 2.746 1.463a6.116 6.116 0 0 1 1.617 2.12c.365.797.602 1.646.702 2.517l-5.675.58c-.183-.875-.534-1.525-1.053-1.952-.518-.427-1.33-.64-2.435-.638-.997 0-1.734.167-2.211.502-.459.298-.73.812-.718 1.358-.015.477.2.931.58 1.22.387.306 1.007.54 1.86.703l2.96.58c2.563.508 4.384 1.327 5.462 2.457 1.078 1.13 1.617 2.559 1.617 4.287.015 1.003-.172 2-.548 2.93a5.749 5.749 0 0 1-1.68 2.243 8.088 8.088 0 0 1-2.867 1.45c-1.33.368-2.707.542-4.088.518-6.04-.041-9.214-2.614-9.52-7.72h5.827c.129 1.015.507 1.771 1.133 2.27z" fill="#8E8BFF"/>
	</g>
</svg>
									</a>
															</div>
						</div>
						<div class="header-site__nav-right">
							<div class="header-site__right">
									<ul class="social-nav social-nav--context-header">
									<li>
					<a class="icon icon-facebook" target="_blank" href="https://www.facebook.com/thinkprogress">
						<span class="label">Facebook</span>
					</a>
				</li>
												<li>
					<a class="icon icon-twitter" target="_blank" href="https://twitter.com/thinkprogress">
						<span class="label">Twitter</span>
					</a>
				</li>
												<li>
					<a class="icon icon-youtube" target="_blank" href="https://www.youtube.com/thinkprogress">
						<span class="label">Youtube</span>
					</a>
				</li>
												<li>
					<a class="icon icon-instagram" target="_blank" href="https://www.instagram.com/thinkprogress">
						<span class="label">Instagram</span>
					</a>
				</li>
						</ul>
							</div>
						</div>
						<div class="menu-toggle-container">
							<button class="header-site__menu-toggle menu-toggle">
								<svg viewBox="0 0 32 24" xmlns="http://www.w3.org/2000/svg">
	<title>Hamburger icon</title>
	<path d="M0 23.3h32v-3.6H0v3.6zm0-9.8h32V9.9H0v3.6zM0 0v3.6h32V0H0z" />
</svg>
							</button>
						</div>
						<button type="button" name="button" class="mobile-nav__close">
							<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
	<title>Close icon</title>
	<path d="M24 2.4L21.6 0 12 9.6 2.4 0 0 2.4 9.6 12 0 21.6 2.4 24l9.6-9.6 9.6 9.6 2.4-2.4-9.6-9.6z" fill="#FFF" fill-rule="nonzero"/>
</svg>
						</button>
					</div>
											<div class="header-site__secondary-menus">
							<div class="header-site__secondary-menus-inner">
																	<div class="header-site__topics-menu header-site__topics-menu--loading">
										<h3 class="screen-reader-text">Topics Menu</h3>
										<nav>
											<ul id="menu-header-topics" class="menu"><li id="menu-item-1119435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1119435"><a href="https://thinkprogress.org/videos/">Video</a></li>
<li id="menu-item-1093451" class="color-climate-green menu-item menu-item-type-custom menu-item-object-custom menu-item-1093451"><a href="/climate">ClimateProgress</a></li>
<li id="menu-item-1093449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1093449"><a href="https://thinkprogress.org/tag/politics/">Politics</a></li>
<li id="menu-item-1093441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1093441"><a href="https://thinkprogress.org/tag/immigration/">Immigration</a></li>
<li id="menu-item-1093444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1093444"><a href="https://thinkprogress.org/tag/world/">World</a></li>
<li id="menu-item-1093450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1093450"><a href="https://thinkprogress.org/tag/health/">Health Care</a></li>
</ul>										</nav>
									</div>
																									<div class="header-site__more-menu">
										<h3 class="screen-reader-text">More Menu</h3>
										<button>
											<span class="screen-reader-text">Open More Menu</span>
											<span class="icon icon-plus"></span>
										</button>
										<nav>
											<ul id="menu-header-more" class="menu"><li id="menu-item-1093433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093433"><a href="https://thinkprogress.org/contact-us/">Contact Us</a></li>
</ul>										</nav>
									</div>
															</div>
						</div>
								</header><!-- #masthead -->

			
			<div id="content" class="content-site">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1155735" class="post-1155735 post type-post status-publish format-standard hentry category-news">

	<div class="post__header">
			<div class="ad-wrapper" data-slot="0"><div class="ad-label">Advertisement</div><div class="ad-container ad-container--placeholder desktop leaderboard" id="div-gpt-ad-1499467661362-16"></div><div class="ad-container ad-container--placeholder mobile box" id="div-gpt-ad-1499467661362-17"></div></div>		<h1 class="post__title">Search</h1>

	</div>

<div class="post__metashare--wrapper">
	<header class="post__meta">
		<span class="post__byline"><span class="post__byline__author"><a href="https://thinkprogress.org/author/sghavami/">Shar Ghavami</a></span></span> <span class="post__timestamp"><time class="post__date" datetime="2020-02-25T11:49:27-05:00">Feb 25, 2020, 11:49 am</time></span>	</header><!-- .post__meta -->
</div>

<ul id="share" class="share">
	<div class="share__inner">
		<span class="share__tool--label">SHARE</span>
					<li class="share__tool share__tool--type-facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://thinkprogress.org/search-e5df671cd5c7/" class="icon icon-facebook"><span class="label">Facebook</span></a></li>
							<li class="share__tool share__tool--type-twitter"><a target="_blank" href="https://twitter.com/intent/tweet/?text=Search&#038;url=https://thinkprogress.org/search-e5df671cd5c7/&#038;via=thinkprogress" class="icon icon-twitter"><span class="label">Twitter</span></a></li>
							<li class="share__tool share__tool--type-email"><a href="mailto:?body=Search%0A%0Ahttps%3A%2F%2Fthinkprogress.org%2Fsearch-e5df671cd5c7%2F" class="icon icon-email"><span class="label">Email</span></a></li>
							<li class="share__tool share__tool--type-sms"><a href="sms:?body=Search%20https%3A%2F%2Fthinkprogress.org%2Fsearch-e5df671cd5c7%2F" class="icon icon-sms"><span class="label">SMS</span></a></li>
							<li class="share__tool share__tool--type-whatsapp"><a href="whatsapp://send?text=Search%20https%3A%2F%2Fthinkprogress.org%2Fsearch-e5df671cd5c7%2F" class="icon icon-whatsapp"><span class="label">WhatsApp</span></a></li>
			</div>
	<li class="share__trigger"><a href="#" class="icon-share"><span class="label">Share</span></a></li>
</ul>

	<div class="article-content__wrapper">
		<!-- 
<ul id="share" class="share">
	<div class="share__inner">
		<span class="share__tool--label">SHARE</span>
					<li class="share__tool share__tool--type-facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://thinkprogress.org/search-e5df671cd5c7/" class="icon icon-facebook"><span class="label">Facebook</span></a></li>
							<li class="share__tool share__tool--type-twitter"><a target="_blank" href="https://twitter.com/intent/tweet/?text=Search&#038;url=https://thinkprogress.org/search-e5df671cd5c7/&#038;via=thinkprogress" class="icon icon-twitter"><span class="label">Twitter</span></a></li>
							<li class="share__tool share__tool--type-email"><a href="mailto:?body=Search%0A%0Ahttps%3A%2F%2Fthinkprogress.org%2Fsearch-e5df671cd5c7%2F" class="icon icon-email"><span class="label">Email</span></a></li>
							<li class="share__tool share__tool--type-sms"><a href="sms:?body=Search%20https%3A%2F%2Fthinkprogress.org%2Fsearch-e5df671cd5c7%2F" class="icon icon-sms"><span class="label">SMS</span></a></li>
							<li class="share__tool share__tool--type-whatsapp"><a href="whatsapp://send?text=Search%20https%3A%2F%2Fthinkprogress.org%2Fsearch-e5df671cd5c7%2F" class="icon icon-whatsapp"><span class="label">WhatsApp</span></a></li>
			</div>
	<li class="share__trigger"><a href="#" class="icon-share"><span class="label">Share</span></a></li>
</ul>
 -->
		<div class="article-content">

			<div class="post__content">
				<div class="ad-wrapper" data-slot="1"><div class="ad-label">Advertisement</div><div class="ad-container ad-container--placeholder desktop box" id="div-gpt-ad-1499467661362-6"></div><div class="ad-container ad-container--placeholder mobile box" id="div-gpt-ad-1499467661362-14"></div></div>
							</div><!-- .post__content -->

			
			
			<div id="sponsored-content">
				<!-- START TABOOLA HTML -->
				<div id="taboola-below-article-thumbnails"></div>
				<div id="taboola-below-article-organic-thumbnails"></div>
				<!-- END TABOOLA HTML -->
			</div>

		</div>
	</div>

</article><!-- #post-## -->

			
		
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!-- #content -->

			
			
			<footer id="colophon" class="footer-site" role="contentinfo">
				<div class="footer-site__row footer-site__row--position-middle">
					<div class="footer-site__wrapper">
						<div class="footer-site__nav">
							<ul id="footer-primary-menu" class="items-footer-primary-nav "><li id="menu-item-1007160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007160"><a href="https://thinkprogress.org/contact-us/">Contact Us</a></li>
</ul>						</div>
						<a href="https://thinkprogress.org/" class="footer-site__logo">
							<svg width="271" height="24" viewBox="0 0 271 24" xmlns="http://www.w3.org/2000/svg">
	<title>Think Progress Footer Logo</title>
	<g fill-rule="nonzero" fill="none">
		<path fill="#FFF" d="M0 5.721V.748h18.428V5.72h-6.286v16.812H6.285V5.721zM27.61.748V8.65h7.088V.748h5.858v21.785h-5.858V13.93h-7.08v8.604h-5.864V.748zM51.05.748v21.785h-5.865V.748zM60.805.748l7.84 12.479V.747H74.2v21.786h-5.065l-7.9-12.449v12.45H55.68V.747zM98.485 22.533h-6.407l-5.216-9.428-2.168 2.411v7.017h-5.857V.748h5.859V8.65l6.62-7.902h6.382l-6.932 8.237z"/>
		<path d="M109.437.748c1.708 0 3.127.193 4.255.58a6.88 6.88 0 0 1 2.684 1.571c.651.64 1.131 1.431 1.396 2.304a9.65 9.65 0 0 1 .4 2.807 9.88 9.88 0 0 1-.414 2.884 5.71 5.71 0 0 1-1.417 2.379 6.836 6.836 0 0 1-2.67 1.595c-1.11.387-2.497.58-4.164.58h-2.533v7.085h-5.673V.748h8.136zm.04 10.038c1.22 0 2.07-.228 2.548-.686.479-.457.718-1.144.716-2.06 0-.916-.244-1.587-.732-2.014-.488-.427-1.345-.64-2.572-.642h-2.47v5.402h2.51zM138.27 11.29a6.182 6.182 0 0 1-2.441 2.55l4.455 8.693h-6.194l-3.57-7.505h-3.172v7.505h-5.583V.748h8.604c1.688 0 3.092.193 4.21.58a7.109 7.109 0 0 1 2.67 1.542 5.4 5.4 0 0 1 1.396 2.211c.273.827.413 1.692.412 2.562a7.988 7.988 0 0 1-.787 3.648zm-8.054-.809c1.179 0 2.008-.229 2.486-.686.479-.457.718-1.113.718-1.968 0-.814-.254-1.445-.764-1.893-.509-.448-1.384-.67-2.624-.67h-2.684v5.217h2.868zM157.43.997a9.081 9.081 0 0 1 3.341 2.253 9.661 9.661 0 0 1 2.06 3.57c.487 1.528.724 3.124.702 4.728a15 15 0 0 1-.718 4.786 9.989 9.989 0 0 1-2.09 3.637 9.151 9.151 0 0 1-3.39 2.303c-1.47.562-3.033.836-4.606.808a12.164 12.164 0 0 1-4.546-.798 9.08 9.08 0 0 1-3.34-2.257 9.661 9.661 0 0 1-2.064-3.566 14.902 14.902 0 0 1-.702-4.73c-.022-1.623.22-3.24.717-4.786a9.987 9.987 0 0 1 2.09-3.63 9.153 9.153 0 0 1 3.39-2.304 13.476 13.476 0 0 1 9.155-.014zm-8.117 15.423c.773 1.087 1.942 1.63 3.51 1.63 1.567 0 2.732-.543 3.494-1.63.763-1.09 1.144-2.68 1.144-4.774s-.381-3.685-1.144-4.774c-.764-1.09-1.928-1.633-3.494-1.633-1.566 0-2.736.544-3.51 1.633-.767 1.085-1.15 2.674-1.15 4.77 0 2.095.384 3.686 1.152 4.774l-.002.004zM186.902 10.084v9.917a13.995 13.995 0 0 1-4.028 2.193c-1.703.607-3.5.907-5.308.886-1.81 0-3.382-.27-4.714-.808a8.842 8.842 0 0 1-3.326-2.287 9.546 9.546 0 0 1-1.983-3.57 15.49 15.49 0 0 1-.656-4.65c-.023-1.65.219-3.293.718-4.865a10.056 10.056 0 0 1 2.06-3.632 8.878 8.878 0 0 1 3.31-2.27 11.965 11.965 0 0 1 4.501-.799c1.296-.026 2.586.17 3.815.58a8.575 8.575 0 0 1 2.746 1.556 7.063 7.063 0 0 1 1.753 2.251c.412.853.701 1.759.859 2.693l-5.849.578c-.223-.93-.6-1.617-1.128-2.06-.53-.443-1.282-.661-2.258-.656-1.526 0-2.65.539-3.372 1.617-.722 1.078-1.083 2.695-1.083 4.852 0 2.176.392 3.808 1.175 4.897.783 1.09 2.1 1.635 3.952 1.64a7.067 7.067 0 0 0 3.418-.798v-2.535h-3.48v-4.73h8.878zM207.557 11.29a6.182 6.182 0 0 1-2.44 2.55l4.464 8.693h-6.193l-3.578-7.505h-3.174v7.505h-5.584V.748h8.605c1.688 0 3.091.193 4.21.58a7.109 7.109 0 0 1 2.67 1.542 5.4 5.4 0 0 1 1.395 2.211c.274.827.413 1.692.413 2.562a7.988 7.988 0 0 1-.788 3.648zm-8.054-.807c1.18 0 2.008-.229 2.487-.686.478-.457.718-1.113.718-1.968 0-.814-.255-1.445-.764-1.893-.51-.448-1.384-.672-2.624-.672h-2.684v5.217l2.867.002zM228.03.748V5.57h-9.884v3.477h9.275v4.82h-9.275v3.845h10.527l-.49 4.821h-15.744V.748zM237.824 17.636c.63.498 1.555.748 2.776.748 1.037 0 1.815-.183 2.335-.549.51-.35.804-.937.778-1.555a1.691 1.691 0 0 0-.519-1.266c-.346-.337-.976-.596-1.892-.778l-2.9-.548c-2.42-.447-4.21-1.2-5.37-2.258-1.16-1.058-1.739-2.52-1.739-4.387 0-2.26.778-3.963 2.333-5.11C235.182.784 237.323.206 240.05.198c1.373-.03 2.743.155 4.058.549 1.003.303 1.936.8 2.746 1.463a6.116 6.116 0 0 1 1.614 2.122c.364.797.6 1.646.701 2.517l-5.675.58c-.183-.875-.534-1.525-1.053-1.952-.518-.427-1.326-.64-2.425-.64-.997 0-1.734.167-2.211.502-.458.298-.73.812-.718 1.358-.015.477.201.931.58 1.22.387.306 1.007.54 1.86.703l2.958.58c2.563.508 4.384 1.327 5.462 2.457 1.078 1.13 1.617 2.559 1.617 4.287.015 1.003-.172 2-.548 2.93a5.749 5.749 0 0 1-1.68 2.243 8.088 8.088 0 0 1-2.867 1.45c-1.33.368-2.707.542-4.088.518-6.042-.044-9.213-2.621-9.514-7.731h5.835c.117 1.022.491 1.782 1.123 2.28zM259.235 17.636c.63.498 1.555.748 2.776.748 1.036 0 1.815-.183 2.335-.549.51-.35.803-.937.777-1.555a1.691 1.691 0 0 0-.518-1.266c-.346-.337-.977-.596-1.893-.778l-2.899-.548c-2.416-.45-4.204-1.204-5.364-2.262-1.16-1.058-1.74-2.52-1.739-4.387 0-2.26.778-3.963 2.333-5.11C256.6.78 258.74.204 261.468.198c1.373-.03 2.742.155 4.058.549 1.003.303 1.936.8 2.746 1.463a6.116 6.116 0 0 1 1.617 2.12c.365.797.602 1.646.702 2.517l-5.675.58c-.183-.875-.534-1.525-1.053-1.952-.518-.427-1.33-.64-2.435-.638-.997 0-1.734.167-2.211.502-.459.298-.73.812-.718 1.358-.015.477.2.931.58 1.22.387.306 1.007.54 1.86.703l2.96.58c2.563.508 4.384 1.327 5.462 2.457 1.078 1.13 1.617 2.559 1.617 4.287.015 1.003-.172 2-.548 2.93a5.749 5.749 0 0 1-1.68 2.243 8.088 8.088 0 0 1-2.867 1.45c-1.33.368-2.707.542-4.088.518-6.04-.041-9.214-2.614-9.52-7.72h5.827c.129 1.015.507 1.771 1.133 2.27z" fill="#8E8BFF"/>
	</g>
</svg>
						</a>
						<div class="footer-site__social">
								<ul class="social-nav social-nav--context-footer">
									<li>
					<a class="icon icon-facebook" target="_blank" href="https://www.facebook.com/thinkprogress">
						<span class="label">Facebook</span>
					</a>
				</li>
												<li>
					<a class="icon icon-twitter" target="_blank" href="https://twitter.com/thinkprogress">
						<span class="label">Twitter</span>
					</a>
				</li>
												<li>
					<a class="icon icon-youtube" target="_blank" href="https://www.youtube.com/thinkprogress">
						<span class="label">Youtube</span>
					</a>
				</li>
												<li>
					<a class="icon icon-instagram" target="_blank" href="https://www.instagram.com/thinkprogress">
						<span class="label">Instagram</span>
					</a>
				</li>
						</ul>
						</div>
					</div>
				</div>

				<div class="footer-site__row footer-site__row--position-bottom">
					<div class="footer-site__wrapper">
						&copy; 2020 ThinkProgress											</div>
					<div class="footer-site__vip">
						Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=thinkprogress.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>					</div>
				</div>

			</footer><!-- #colophon -->

		</div><!-- #page -->

		
		<script type="text/javascript">

  // Create taboola object
  window._taboola=window._taboola||[];
  _taboola.push({article:"auto"});

  // Load script
  !function(a,b,d,c){document.getElementById(c)||(a.async=1,a.src=d,a.id=c,b.parentNode.insertBefore(a,b))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/thinkprogress-thinkprogress1/loader.js","tb_loader_script");window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");

  // Start ad requets
  _taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});
  _taboola.push({mode:"thumbnails-b",container:"taboola-below-article-organic-thumbnails",placement:"Below Article Organic Thumbnails",target_type:"mix"});

  // Flush
  _taboola.push({flush: true});
</script>
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQH7NW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<div id="div-gpt-ad-1499467661362-0" style="display: none;"></div><script>
var aftBreakpoints = {"xl":"1920","l":"1024","m":"768","s-m":"512","s":"512"};
var siteComponents = {"sticky_header":{"component_class":"StickyHeader","selector":"#masthead","additional_selectors":{"wrapper":"#sticky-header-wrapper","stickyHeader":".sticky-header","mobileNav":".mobile-nav"}},"fix_footer":{"component_class":"FixFooter","selector":".footer-site","additional_selectors":{"container":"#page"}},"mobile_nav":{"component_class":"Toggle","selector":".mobile-nav","additional_selectors":{"openIcon":"#page .menu-toggle","closeIcon":".header-site__items .mobile-nav__close","classToToggle":"push","additionalToggleSelectors":["#page"]}},"header_searchInput":{"component_class":"Toggle","selector":".search-form--context-header","additional_selectors":{"openIcon":"#page .header-search","closeIcon":"#page .search-form__close","classToToggle":"push"}},"header_search":{"component_class":"Search","selector":".search-form__button","additional_selectors":{"header":"#masthead","searchField":".search-form__field"}},"article_share":{"component_class":"Share","conditional":"is_singular","selector":".share","additional_selectors":{"sms":".share__tool--type-sms a","mobileTrigger":".share__trigger","container":"#share"}},"newsletter":{"component_class":"Newsletter","selector":".newsletter-signup","additional_selectors":{"signup":".newsletter-signup","mobileContainer":"#signup-sticky","mobileOpenBtn":".signup-button","mobileCloseBtn":".icon-cross","mobileOverlay":".signup-overlay"}},"video_player":{"component_class":"VideoPlayer","conditional":"is_singular","selector":".video-player"},"adblock_test":{"component_class":"AdBlockerTest","location":"client","selector":"body"},"more_menu":{"component_class":"MoreMenu","selector":".header-site__more-menu","location":"client","additional_selectors":{"button":"button","nav":"nav"}},"topics_menu":{"component_class":"TopicsMenu","selector":".header-site__topics-menu","location":"client","additional_selectors":{"nav":"nav"}}};
</script>
<script>
var autoPositionVars = [];
</script>
<script type='text/javascript' src='https://thinkprogress.org/_static/??-eJydjD0OwjAMhS9EY0pBVQfEWdrETV0SJ4oduD5BYmBhYXp6fx88c2cTK7JCDtUTC+QtaeKVQoAHsksFMlmtBd+RicRmlwN8HXXDiNKE+J5L8gVFutOxH0F0VrKwC/iQljmYdVhnd7RmqewC/gsTYt/ev2HENlTXMG3cLMYF3ae/xWt/GafzOE3DsL8ABuhcwA=='></script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.0.1',blog:'133568376',post:'1155735',tz:'-5',srv:'thinkprogress.org'} ]);
	_stq.push([ 'clickTrackerInit', '133568376', '1155735' ]);
</script>
	</div><!-- #wrap-site -->

<!-- /17107625/tp/lightbox -->
<div id='div-gpt-ad-1543254961132-0'><script type='text/javascript'>adthrive.cmd.push(function() {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543254961132-0');});});</script></div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"26c12fc0bd","applicationID":"171425656","transactionName":"MQQBMUZTD0tWUkFQCwhOIgZAWw5WGEJcVwMKBA==","queueTime":0,"applicationTime":113,"atts":"HUMWRw5JHBQVUBcDHxsc","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
