<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8"><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://thinkprogress.org/xmlrpc.php">
<link rel="canonical" href="https://thinkprogress.org/the-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8/" /><meta property="fb:pages" content="200137333331078" />
<meta property="fb:pages" content="187005858017014" />

<title>Supreme Court to decide if LGBTQ workers are protected by US civil rights law &#8211; ThinkProgress</title>
		<script>
			var trackingData = {"accounts":{"google_analytics":"UA-246439-51","google_optimize":"GTM-5BNQ673","omniture":null},"dimensions":{"context":"post","taxonomy":"News","meta":"Supreme Court to decide if LGBTQ workers are protected by US civil rights law","date":"August 17, 2019","authors":"Casey Quinlan"},"dimension_map":["context","taxonomy","meta","date","authors"]};
		</script>
		<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//embedmaker.com' />
<link rel='dns-prefetch' href='//www.google-analytics.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ThinkProgress &raquo; Feed" href="https://thinkprogress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="ThinkProgress &raquo; Comments Feed" href="https://thinkprogress.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thinkprogress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0' href='https://thinkprogress.org/_static/??-eJxtjEkSgjAQAD9kGLYQOVi+JRsQyVaZoSx+b6Q8eutDd8M7Mxe1P4xF0IhgHBIon/TOvFNFlhOQTm+b4GJThRvUQqdINhLQZkPtaHNxzyWtxSKyvu1EbSQ5fR1Xn5T0zbgYsXAzLvdZat6qeejF32k4WPbH6iLCy1KWer82P/7qz/Do+MT53Ipp+AD3uUSr' type='text/css' media='all' />
<script type='text/javascript' src='https://thinkprogress.org/_static/??-eJzTLy/QzcxLzilNSS3WzwKiwtLUokoopZdVrKOPT4FubmZ6UWJJql5uZh5QsX2uraGpmaGhsamxoXkWACVUIKc='></script>
<script type='text/javascript' src='https://use.typekit.net/gzl3ldg.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://embedmaker.com/front/resize.js?ver=5.2.2'></script>
<script type='text/javascript' src='//www.google-analytics.com/analytics.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='https://thinkprogress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thinkprogress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thinkprogress.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://wp.me/p92reE-4Qa8' />
<link rel="alternate" type="application/json+oembed" href="https://thinkprogress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthinkprogress.org%2Fthe-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thinkprogress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthinkprogress.org%2Fthe-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<meta property="fb:pages" content="200137333331078" />
							<meta property="ia:markup_url" content="https://thinkprogress.org/the-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8/?ia_markup=1" />
						<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
		<script>try{Typekit.load({ async: true });}catch(e){}</script>

<script async type="text/javascript" src="https://cdn.connatix.com/min/connatix.renderer.infeed.min.js" data-connatix-token="7494cbdc-89f9-404e-84d1-150bef69abfc"></script>
<script>window._izq = window._izq || []; window._izq.push(["init"]); </script>
<script async src="https://cdn.izooto.com/scripts/471264bb5807e3505e1013efd4e2261e98d8c7a1.js"></script>
<script type="text/javascript">
	/* CONFIG SCRIPT */
	var _sf_async_config = _sf_async_config || {};
	_sf_async_config.uid = 65363;
	_sf_async_config.domain = "thinkprogress.org";
	_sf_async_config.useCanonical = true;
			_sf_async_config.sections = "LGBTQ,LGBTQ Rights,Politics,Supreme Court,Transgender Rights";
		_sf_async_config.authors = "Casey Quinlan";
	</script>
<meta property="og:title" content="Supreme Court to decide if LGBTQ workers are protected by US civil rights law"/><meta property="og:url" content="https://thinkprogress.org/the-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8/"/><meta property="og:type" content="article"/><meta property="og:description" content="&quot;It is a pivotal moment, and the public should be paying attention.&quot;"/><meta property="og:image" content="https://thinkprogress.org/wp-content/uploads/2019/08/supreme-court-flag.jpg?w=1920&amp;h=1080&amp;crop=1"/><meta property="og:image:url" content="https://thinkprogress.org/wp-content/uploads/2019/08/supreme-court-flag.jpg?w=1920&amp;h=1080&amp;crop=1"/><meta property="og:image:width" content="1920"/><meta property="og:image:height" content="1080"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:title" content="Supreme Court to decide if LGBTQ workers are protected by US civil rights law"/><meta property="twitter:site" content="@thinkprogress"/><meta property="twitter:description" content="&quot;It is a pivotal moment, and the public should be paying attention.&quot;"/><meta property="twitter:image" content="https://thinkprogress.org/wp-content/uploads/2019/08/supreme-court-flag.jpg?w=1920&amp;h=1080&amp;crop=1"/><meta property="twitter:creator" content="@@thatcaseyquin"/><meta property="article:publisher" content="https://www.facebook.com/ThinkProgress"/><meta property="article:author" content="https://facebook.com/caseyquinlanmedia"/><meta property="fb:smart_publish:robots" content="auto"/>			<script>
				window.dataLayer = window.dataLayer || [];
				window.dataLayer.push({
					'trackingData' : window.trackingData
				});
			</script>
		<link rel="amphtml" href="https://thinkprogress.org/the-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8/amp/" />			<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
			j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
			'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
			})(window,document,'script','dataLayer','GTM-TQH7NW9');</script>
		<link rel="icon" href="https://thinkprogress.org/wp-content/uploads/2018/04/cropped-favicon-512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://thinkprogress.org/wp-content/uploads/2018/04/cropped-favicon-512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thinkprogress.org/wp-content/uploads/2018/04/cropped-favicon-512.png?w=180" />
<meta name="msapplication-TileImage" content="https://thinkprogress.org/wp-content/uploads/2018/04/cropped-favicon-512.png?w=270" />

<script>
	window.adthrive = window.adthrive || {};
	window.adthrive.cmd = window.adthrive.cmd || [];
	window.adthrive.host = 'ads.adthrive.com';
	window.adthrive.plugin = 'adthrive-ads-1.0.31';
	window.adthrive.threshold = Math.floor(Math.random() * 100 + 1);

	adthrive.cmd.push(function() {googletag.cmd.push(function() {googletag.defineSlot('/17107625/tp/lightbox', [1, 1], 'div-gpt-ad-1543254961132-0').addService(googletag.pubads());});});

	(function() {
		var script = document.createElement('script');
		script.async = true;
		script.type = 'text/javascript';
		script.src = document.location.protocol +
		'//ads.adthrive.com/sites/5c80465ca73f8d32e809e19d/ads.min.js?threshold=' +
		window.adthrive.threshold;
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(script, node);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1153828 single-format-standard sidebar-off sticky-share">
	
		<div id="wrap-site" class="wrap-site">
		
<nav class="mobile-nav">
	<div class="mobile-nav__content">
		<div class="main-menu">
			<ul id="menu-mobile-menu" class="menu"><li id="menu-item-1016149" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016149"><a href="https://thinkprogress.org/latest/">Latest Stories</a></li>
<li id="menu-item-1093457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093457"><a href="https://thinkprogress.org/newsletter/">Newsletter</a></li>
<li id="menu-item-1103967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1103967"><a href="https://thinkprogress.org/masthead/">MASTHEAD</a></li>
<li id="menu-item-1105561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1105561"><a href="https://thinkprogress.org/donate/">Donate</a></li>
<li id="menu-item-1093891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093891"><a href="https://thinkprogress.org/membership/">Membership</a></li>
<li id="menu-item-1093459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093459"><a href="https://thinkprogress.org/contact-us/">Contact Us</a></li>
<li id="menu-item-1016151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1016151"><a href="https://thinkprogress.org/about/">ABOUT</a></li>
<li id="menu-item-1103969" class="color-climate-green menu-item menu-item-type-custom menu-item-object-custom menu-item-1103969"><a href="https://thinkprogress.org/climate">ClimateProgress</a></li>
</ul>			<footer class="mobile-nav__footer">
				<div class="mobile-nav__search">
					<span class="header-search">
						<svg xmlns="http://www.w3.org/2000/svg" viewBox="-95 85 32 32"><title>Search icon</title><path d="M-63.7 112.1l-7.7-7.7c1.2-1.9 1.8-4.1 1.8-6.5 0-6.9-6-12.9-12.9-12.9S-95 90.6-95 97.5s6 12.9 12.9 12.9c2.3 0 4.5-.6 6.3-1.7l7.7 7.7c.8.8 2 .8 2.7 0l1.9-1.9c.8-.7.5-1.7-.2-2.4zm-27.4-14.6c0-4.8 3.9-8.7 8.7-8.7s9.1 4.3 9.1 9.1-3.9 8.7-8.7 8.7-9.1-4.3-9.1-9.1z"/></svg>
					</span>
					
<form role="search" method="get" class="search-form search-form--context-mobile" action="https://thinkprogress.org/">
	<button class="search-form__button">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="-95 85 32 32"><title>Search icon</title><path d="M-63.7 112.1l-7.7-7.7c1.2-1.9 1.8-4.1 1.8-6.5 0-6.9-6-12.9-12.9-12.9S-95 90.6-95 97.5s6 12.9 12.9 12.9c2.3 0 4.5-.6 6.3-1.7l7.7 7.7c.8.8 2 .8 2.7 0l1.9-1.9c.8-.7.5-1.7-.2-2.4zm-27.4-14.6c0-4.8 3.9-8.7 8.7-8.7s9.1 4.3 9.1 9.1-3.9 8.7-8.7 8.7-9.1-4.3-9.1-9.1z"/></svg>
	</button>
	<input type="search" class="search-form__field" placeholder="Search" value="" name="s" />
	<input type="hidden" name="orderby" value="date">
	<div class="search-form__close">
		<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
	<title>Close icon</title>
	<path d="M24 2.4L21.6 0 12 9.6 2.4 0 0 2.4 9.6 12 0 21.6 2.4 24l9.6-9.6 9.6 9.6 2.4-2.4-9.6-9.6z" fill="#FFF" fill-rule="nonzero"/>
</svg>
	</div>
</form>
				</div>
				<div class="mobile-nav__social">
						<ul class="social-nav social-nav--context-mobile">
									<li>
					<a class="icon icon-facebook" target="_blank" href="https://www.facebook.com/thinkprogress">
						<span class="label">Facebook</span>
					</a>
				</li>
												<li>
					<a class="icon icon-twitter" target="_blank" href="https://twitter.com/thinkprogress">
						<span class="label">Twitter</span>
					</a>
				</li>
												<li>
					<a class="icon icon-youtube" target="_blank" href="https://www.youtube.com/thinkprogress">
						<span class="label">Youtube</span>
					</a>
				</li>
												<li>
					<a class="icon icon-instagram" target="_blank" href="https://www.instagram.com/thinkprogress">
						<span class="label">Instagram</span>
					</a>
				</li>
						</ul>
				</div>
			</footer>
		</div>
	</div>
</nav>
		<div id="page" class="hfeed site pushable">

			<header id="masthead" class="header-site" role="banner">
				<div class="header-site__container">
					<div class="header-site__items">
						<div class="header-site__nav-left">
							<div class="header-site__nav">
								
<form role="search" method="get" class="search-form search-form--context-header" action="https://thinkprogress.org/">
	<button class="search-form__button">
		<svg xmlns="http://www.w3.org/2000/svg" viewBox="-95 85 32 32"><title>Search icon</title><path d="M-63.7 112.1l-7.7-7.7c1.2-1.9 1.8-4.1 1.8-6.5 0-6.9-6-12.9-12.9-12.9S-95 90.6-95 97.5s6 12.9 12.9 12.9c2.3 0 4.5-.6 6.3-1.7l7.7 7.7c.8.8 2 .8 2.7 0l1.9-1.9c.8-.7.5-1.7-.2-2.4zm-27.4-14.6c0-4.8 3.9-8.7 8.7-8.7s9.1 4.3 9.1 9.1-3.9 8.7-8.7 8.7-9.1-4.3-9.1-9.1z"/></svg>
	</button>
	<input type="search" class="search-form__field" placeholder="Search" value="" name="s" />
	<input type="hidden" name="orderby" value="date">
	<div class="search-form__close">
		<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
	<title>Close icon</title>
	<path d="M24 2.4L21.6 0 12 9.6 2.4 0 0 2.4 9.6 12 0 21.6 2.4 24l9.6-9.6 9.6 9.6 2.4-2.4-9.6-9.6z" fill="#FFF" fill-rule="nonzero"/>
</svg>
	</div>
</form>
								<span class="header-search">
									<svg xmlns="http://www.w3.org/2000/svg" viewBox="-95 85 32 32"><title>Search icon</title><path d="M-63.7 112.1l-7.7-7.7c1.2-1.9 1.8-4.1 1.8-6.5 0-6.9-6-12.9-12.9-12.9S-95 90.6-95 97.5s6 12.9 12.9 12.9c2.3 0 4.5-.6 6.3-1.7l7.7 7.7c.8.8 2 .8 2.7 0l1.9-1.9c.8-.7.5-1.7-.2-2.4zm-27.4-14.6c0-4.8 3.9-8.7 8.7-8.7s9.1 4.3 9.1 9.1-3.9 8.7-8.7 8.7-9.1-4.3-9.1-9.1z"/></svg>
								</span>
																	<ul id="header-primary-menu" class="items-header-primary-nav "><li id="menu-item-1016055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016055"><a href="https://thinkprogress.org/latest">Latest Stories</a></li>
</ul>															</div>
						</div>

						<div class="header-site__branding">
														<div class="header-site__title">
																	<a href="https://thinkprogress.org/" class="header-site__logo" rel="home">
										<svg viewBox="0 0 271 24" xmlns="http://www.w3.org/2000/svg">
	<title>Think Progress Header Logo</title>
	<g fill-rule="nonzero" fill="none">
		<path fill="#FFF" d="M0 5.721V.748h18.428V5.72h-6.286v16.812H6.285V5.721zM27.61.748V8.65h7.088V.748h5.858v21.785h-5.858V13.93h-7.08v8.604h-5.864V.748zM51.05.748v21.785h-5.865V.748zM60.805.748l7.84 12.479V.747H74.2v21.786h-5.065l-7.9-12.449v12.45H55.68V.747zM98.485 22.533h-6.407l-5.216-9.428-2.168 2.411v7.017h-5.857V.748h5.859V8.65l6.62-7.902h6.382l-6.932 8.237z"/>
		<path d="M109.437.748c1.708 0 3.127.193 4.255.58a6.88 6.88 0 0 1 2.684 1.571c.651.64 1.131 1.431 1.396 2.304a9.65 9.65 0 0 1 .4 2.807 9.88 9.88 0 0 1-.414 2.884 5.71 5.71 0 0 1-1.417 2.379 6.836 6.836 0 0 1-2.67 1.595c-1.11.387-2.497.58-4.164.58h-2.533v7.085h-5.673V.748h8.136zm.04 10.038c1.22 0 2.07-.228 2.548-.686.479-.457.718-1.144.716-2.06 0-.916-.244-1.587-.732-2.014-.488-.427-1.345-.64-2.572-.642h-2.47v5.402h2.51zM138.27 11.29a6.182 6.182 0 0 1-2.441 2.55l4.455 8.693h-6.194l-3.57-7.505h-3.172v7.505h-5.583V.748h8.604c1.688 0 3.092.193 4.21.58a7.109 7.109 0 0 1 2.67 1.542 5.4 5.4 0 0 1 1.396 2.211c.273.827.413 1.692.412 2.562a7.988 7.988 0 0 1-.787 3.648zm-8.054-.809c1.179 0 2.008-.229 2.486-.686.479-.457.718-1.113.718-1.968 0-.814-.254-1.445-.764-1.893-.509-.448-1.384-.67-2.624-.67h-2.684v5.217h2.868zM157.43.997a9.081 9.081 0 0 1 3.341 2.253 9.661 9.661 0 0 1 2.06 3.57c.487 1.528.724 3.124.702 4.728a15 15 0 0 1-.718 4.786 9.989 9.989 0 0 1-2.09 3.637 9.151 9.151 0 0 1-3.39 2.303c-1.47.562-3.033.836-4.606.808a12.164 12.164 0 0 1-4.546-.798 9.08 9.08 0 0 1-3.34-2.257 9.661 9.661 0 0 1-2.064-3.566 14.902 14.902 0 0 1-.702-4.73c-.022-1.623.22-3.24.717-4.786a9.987 9.987 0 0 1 2.09-3.63 9.153 9.153 0 0 1 3.39-2.304 13.476 13.476 0 0 1 9.155-.014zm-8.117 15.423c.773 1.087 1.942 1.63 3.51 1.63 1.567 0 2.732-.543 3.494-1.63.763-1.09 1.144-2.68 1.144-4.774s-.381-3.685-1.144-4.774c-.764-1.09-1.928-1.633-3.494-1.633-1.566 0-2.736.544-3.51 1.633-.767 1.085-1.15 2.674-1.15 4.77 0 2.095.384 3.686 1.152 4.774l-.002.004zM186.902 10.084v9.917a13.995 13.995 0 0 1-4.028 2.193c-1.703.607-3.5.907-5.308.886-1.81 0-3.382-.27-4.714-.808a8.842 8.842 0 0 1-3.326-2.287 9.546 9.546 0 0 1-1.983-3.57 15.49 15.49 0 0 1-.656-4.65c-.023-1.65.219-3.293.718-4.865a10.056 10.056 0 0 1 2.06-3.632 8.878 8.878 0 0 1 3.31-2.27 11.965 11.965 0 0 1 4.501-.799c1.296-.026 2.586.17 3.815.58a8.575 8.575 0 0 1 2.746 1.556 7.063 7.063 0 0 1 1.753 2.251c.412.853.701 1.759.859 2.693l-5.849.578c-.223-.93-.6-1.617-1.128-2.06-.53-.443-1.282-.661-2.258-.656-1.526 0-2.65.539-3.372 1.617-.722 1.078-1.083 2.695-1.083 4.852 0 2.176.392 3.808 1.175 4.897.783 1.09 2.1 1.635 3.952 1.64a7.067 7.067 0 0 0 3.418-.798v-2.535h-3.48v-4.73h8.878zM207.557 11.29a6.182 6.182 0 0 1-2.44 2.55l4.464 8.693h-6.193l-3.578-7.505h-3.174v7.505h-5.584V.748h8.605c1.688 0 3.091.193 4.21.58a7.109 7.109 0 0 1 2.67 1.542 5.4 5.4 0 0 1 1.395 2.211c.274.827.413 1.692.413 2.562a7.988 7.988 0 0 1-.788 3.648zm-8.054-.807c1.18 0 2.008-.229 2.487-.686.478-.457.718-1.113.718-1.968 0-.814-.255-1.445-.764-1.893-.51-.448-1.384-.672-2.624-.672h-2.684v5.217l2.867.002zM228.03.748V5.57h-9.884v3.477h9.275v4.82h-9.275v3.845h10.527l-.49 4.821h-15.744V.748zM237.824 17.636c.63.498 1.555.748 2.776.748 1.037 0 1.815-.183 2.335-.549.51-.35.804-.937.778-1.555a1.691 1.691 0 0 0-.519-1.266c-.346-.337-.976-.596-1.892-.778l-2.9-.548c-2.42-.447-4.21-1.2-5.37-2.258-1.16-1.058-1.739-2.52-1.739-4.387 0-2.26.778-3.963 2.333-5.11C235.182.784 237.323.206 240.05.198c1.373-.03 2.743.155 4.058.549 1.003.303 1.936.8 2.746 1.463a6.116 6.116 0 0 1 1.614 2.122c.364.797.6 1.646.701 2.517l-5.675.58c-.183-.875-.534-1.525-1.053-1.952-.518-.427-1.326-.64-2.425-.64-.997 0-1.734.167-2.211.502-.458.298-.73.812-.718 1.358-.015.477.201.931.58 1.22.387.306 1.007.54 1.86.703l2.958.58c2.563.508 4.384 1.327 5.462 2.457 1.078 1.13 1.617 2.559 1.617 4.287.015 1.003-.172 2-.548 2.93a5.749 5.749 0 0 1-1.68 2.243 8.088 8.088 0 0 1-2.867 1.45c-1.33.368-2.707.542-4.088.518-6.042-.044-9.213-2.621-9.514-7.731h5.835c.117 1.022.491 1.782 1.123 2.28zM259.235 17.636c.63.498 1.555.748 2.776.748 1.036 0 1.815-.183 2.335-.549.51-.35.803-.937.777-1.555a1.691 1.691 0 0 0-.518-1.266c-.346-.337-.977-.596-1.893-.778l-2.899-.548c-2.416-.45-4.204-1.204-5.364-2.262-1.16-1.058-1.74-2.52-1.739-4.387 0-2.26.778-3.963 2.333-5.11C256.6.78 258.74.204 261.468.198c1.373-.03 2.742.155 4.058.549 1.003.303 1.936.8 2.746 1.463a6.116 6.116 0 0 1 1.617 2.12c.365.797.602 1.646.702 2.517l-5.675.58c-.183-.875-.534-1.525-1.053-1.952-.518-.427-1.33-.64-2.435-.638-.997 0-1.734.167-2.211.502-.459.298-.73.812-.718 1.358-.015.477.2.931.58 1.22.387.306 1.007.54 1.86.703l2.96.58c2.563.508 4.384 1.327 5.462 2.457 1.078 1.13 1.617 2.559 1.617 4.287.015 1.003-.172 2-.548 2.93a5.749 5.749 0 0 1-1.68 2.243 8.088 8.088 0 0 1-2.867 1.45c-1.33.368-2.707.542-4.088.518-6.04-.041-9.214-2.614-9.52-7.72h5.827c.129 1.015.507 1.771 1.133 2.27z" fill="#8E8BFF"/>
	</g>
</svg>
									</a>
															</div>
						</div>
						<div class="header-site__nav-right">
							<div class="header-site__right">
									<ul class="social-nav social-nav--context-header">
									<li>
					<a class="icon icon-facebook" target="_blank" href="https://www.facebook.com/thinkprogress">
						<span class="label">Facebook</span>
					</a>
				</li>
												<li>
					<a class="icon icon-twitter" target="_blank" href="https://twitter.com/thinkprogress">
						<span class="label">Twitter</span>
					</a>
				</li>
												<li>
					<a class="icon icon-youtube" target="_blank" href="https://www.youtube.com/thinkprogress">
						<span class="label">Youtube</span>
					</a>
				</li>
												<li>
					<a class="icon icon-instagram" target="_blank" href="https://www.instagram.com/thinkprogress">
						<span class="label">Instagram</span>
					</a>
				</li>
						</ul>
							</div>
						</div>
						<div class="menu-toggle-container">
							<button class="header-site__menu-toggle menu-toggle">
								<svg viewBox="0 0 32 24" xmlns="http://www.w3.org/2000/svg">
	<title>Hamburger icon</title>
	<path d="M0 23.3h32v-3.6H0v3.6zm0-9.8h32V9.9H0v3.6zM0 0v3.6h32V0H0z" />
</svg>
							</button>
						</div>
						<button type="button" name="button" class="mobile-nav__close">
							<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
	<title>Close icon</title>
	<path d="M24 2.4L21.6 0 12 9.6 2.4 0 0 2.4 9.6 12 0 21.6 2.4 24l9.6-9.6 9.6 9.6 2.4-2.4-9.6-9.6z" fill="#FFF" fill-rule="nonzero"/>
</svg>
						</button>
					</div>
											<div class="header-site__secondary-menus">
							<div class="header-site__secondary-menus-inner">
																	<div class="header-site__topics-menu header-site__topics-menu--loading">
										<h3 class="screen-reader-text">Topics Menu</h3>
										<nav>
											<ul id="menu-header-topics" class="menu"><li id="menu-item-1119435" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1119435"><a href="https://thinkprogress.org/videos/">Video</a></li>
<li id="menu-item-1093451" class="color-climate-green menu-item menu-item-type-custom menu-item-object-custom menu-item-1093451"><a href="/climate">ClimateProgress</a></li>
<li id="menu-item-1093449" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1093449"><a href="https://thinkprogress.org/tag/politics/">Politics</a></li>
<li id="menu-item-1093441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1093441"><a href="https://thinkprogress.org/tag/immigration/">Immigration</a></li>
<li id="menu-item-1093444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1093444"><a href="https://thinkprogress.org/tag/world/">World</a></li>
<li id="menu-item-1093450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1093450"><a href="https://thinkprogress.org/tag/health/">Health Care</a></li>
</ul>										</nav>
									</div>
																									<div class="header-site__more-menu">
										<h3 class="screen-reader-text">More Menu</h3>
										<button>
											<span class="screen-reader-text">Open More Menu</span>
											<span class="icon icon-plus"></span>
										</button>
										<nav>
											<ul id="menu-header-more" class="menu"><li id="menu-item-1093435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093435"><a href="https://thinkprogress.org/about/">ABOUT</a></li>
<li id="menu-item-1093436" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093436"><a href="https://thinkprogress.org/masthead/">MASTHEAD</a></li>
<li id="menu-item-1117575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117575"><a href="https://thinkprogress.org/tips/">Tips</a></li>
<li id="menu-item-1093430" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093430"><a href="https://thinkprogress.org/newsletter/">Newsletter</a></li>
<li id="menu-item-1093432" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093432"><a href="https://thinkprogress.org/membership/">Membership</a></li>
<li id="menu-item-1093434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093434"><a href="https://thinkprogress.org/donate/">DONATE</a></li>
<li id="menu-item-1093431" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093431"><a href="https://thinkprogress.org/advertise/">ADVERTISE</a></li>
<li id="menu-item-1093433" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1093433"><a href="https://thinkprogress.org/contact-us/">Contact Us</a></li>
</ul>										</nav>
									</div>
															</div>
						</div>
								</header><!-- #masthead -->

			
			<div id="content" class="content-site">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-1153828" class="post-1153828 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-lgbtq tag-lgbtq-rights tag-politics tag-supreme-court tag-transgender-rights">

	<div class="post__header">
			<div class="ad-wrapper" data-slot="0"><div class="ad-label">Advertisement</div><div class="ad-container ad-container--placeholder desktop leaderboard" id="div-gpt-ad-1499467661362-16"></div><div class="ad-container ad-container--placeholder mobile box" id="div-gpt-ad-1499467661362-17"></div></div>		<h1 class="post__title">Supreme Court to decide if LGBTQ workers are protected by US civil rights law</h1>

			<h2 class="post__dek">&quot;It is a pivotal moment, and the public should be paying attention.&quot;</h2>
	</div>

<div class="post__metashare--wrapper">
	<header class="post__meta">
		<span class="post__byline"><span class="post__byline__author"><a href="https://thinkprogress.org/author/casey-quinlan/">Casey Quinlan</a> <a class="icon icon-twitter" target="_blank" href="https://twitter.com/@thatcaseyquin"><span class="label">Twitter</span></a></span></span> <span class="post__timestamp"><time class="post__date" datetime="2019-08-17T08:15:36-04:00">Aug 17, 2019, 8:15 am</time></span>	</header><!-- .post__meta -->
</div>

<ul id="share" class="share">
	<div class="share__inner">
		<span class="share__tool--label">SHARE</span>
					<li class="share__tool share__tool--type-facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://thinkprogress.org/the-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8/" class="icon icon-facebook"><span class="label">Facebook</span></a></li>
							<li class="share__tool share__tool--type-twitter"><a target="_blank" href="https://twitter.com/intent/tweet/?text=Supreme+Court+to+decide+if+LGBTQ+workers+are+protected+by+US+civil+rights+law&#038;url=https://thinkprogress.org/the-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8/&#038;via=thinkprogress" class="icon icon-twitter"><span class="label">Twitter</span></a></li>
							<li class="share__tool share__tool--type-email"><a href="mailto:?body=Supreme%20Court%20to%20decide%20if%20LGBTQ%20workers%20are%20protected%20by%20US%20civil%20rights%20law%0A%0Ahttps%3A%2F%2Fthinkprogress.org%2Fthe-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8%2F" class="icon icon-email"><span class="label">Email</span></a></li>
							<li class="share__tool share__tool--type-sms"><a href="sms:?body=Supreme%20Court%20to%20decide%20if%20LGBTQ%20workers%20are%20protected%20by%20US%20civil%20rights%20law%20https%3A%2F%2Fthinkprogress.org%2Fthe-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8%2F" class="icon icon-sms"><span class="label">SMS</span></a></li>
							<li class="share__tool share__tool--type-whatsapp"><a href="whatsapp://send?text=Supreme%20Court%20to%20decide%20if%20LGBTQ%20workers%20are%20protected%20by%20US%20civil%20rights%20law%20https%3A%2F%2Fthinkprogress.org%2Fthe-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8%2F" class="icon icon-whatsapp"><span class="label">WhatsApp</span></a></li>
			</div>
	<li class="share__trigger"><a href="#" class="icon-share"><span class="label">Share</span></a></li>
</ul>
	<figure class="post__figure post__figure--format-article-width">
		<div class="post__thumbnail">
			
			<picture id="picture-1153830" class="size-feature-large " data-id=1153830"><source srcset="https://i2.wp.com/thinkprogress.org/wp-content/uploads/2019/08/supreme-court-flag.jpg?w=1920&#038;ssl=1" media="(min-width: 1920px)" /><source srcset="https://i2.wp.com/thinkprogress.org/wp-content/uploads/2019/08/supreme-court-flag.jpg?w=1920&#038;ssl=1" media="(min-width: 1024px) and (max-width: 1920px)" /><source srcset="https://i2.wp.com/thinkprogress.org/wp-content/uploads/2019/08/supreme-court-flag.jpg?w=1280&#038;ssl=1" media="(min-width: 768px) and (max-width: 1024px)" /><source srcset="https://i2.wp.com/thinkprogress.org/wp-content/uploads/2019/08/supreme-court-flag.jpg?w=800&#038;ssl=1" media="(min-width: 512px) and (max-width: 768px)" /><source srcset="https://i2.wp.com/thinkprogress.org/wp-content/uploads/2019/08/supreme-court-flag.jpg?w=480&#038;ssl=1" media="(max-width: 512px)" /><img srcset="https://i2.wp.com/thinkprogress.org/wp-content/uploads/2019/08/supreme-court-flag.jpg?w=1920&amp;ssl=1" alt="The US Supreme Court is seen while arguments for Masterpiece Cakeshop vs. Colorado Civil Rights Commission is heard on December 5, 2017 in Washington, DC. - The US Supreme Court is to hear arguments on Tuesday in a case that has been described as the most significant for gay rights since it approved same-sex marriage two years ago. The landmark case pits a gay couple, Dave Mullins and Charlie Craig, against a Colorado bakery owner who refused in July 2012 to make a cake for their same-sex wedding reception. (Photo by Brendan Smialowski / AFP) (Photo credit should read BRENDAN SMIALOWSKI/AFP/Getty Images)" ></picture>
			
					</div>
					<figcaption>The US Supreme Court is seen while arguments for Masterpiece Cakeshop vs. Colorado Civil Rights Commission is heard on December 5, 2017 in Washington, DC. - The US Supreme Court is to hear arguments on Tuesday in a case that has been described as the most significant for gay rights since it approved same-sex marriage two years ago. The landmark case pits a gay couple, Dave Mullins and Charlie Craig, against a Colorado bakery owner who refused in July 2012 to make a cake for their same-sex wedding reception. (Photo by Brendan Smialowski / AFP) (Photo credit should read BRENDAN SMIALOWSKI/AFP/Getty Images)</figcaption>
			</figure>

	<div class="article-content__wrapper">
		<!-- 
<ul id="share" class="share">
	<div class="share__inner">
		<span class="share__tool--label">SHARE</span>
					<li class="share__tool share__tool--type-facebook"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://thinkprogress.org/the-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8/" class="icon icon-facebook"><span class="label">Facebook</span></a></li>
							<li class="share__tool share__tool--type-twitter"><a target="_blank" href="https://twitter.com/intent/tweet/?text=Supreme+Court+to+decide+if+LGBTQ+workers+are+protected+by+US+civil+rights+law&#038;url=https://thinkprogress.org/the-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8/&#038;via=thinkprogress" class="icon icon-twitter"><span class="label">Twitter</span></a></li>
							<li class="share__tool share__tool--type-email"><a href="mailto:?body=Supreme%20Court%20to%20decide%20if%20LGBTQ%20workers%20are%20protected%20by%20US%20civil%20rights%20law%0A%0Ahttps%3A%2F%2Fthinkprogress.org%2Fthe-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8%2F" class="icon icon-email"><span class="label">Email</span></a></li>
							<li class="share__tool share__tool--type-sms"><a href="sms:?body=Supreme%20Court%20to%20decide%20if%20LGBTQ%20workers%20are%20protected%20by%20US%20civil%20rights%20law%20https%3A%2F%2Fthinkprogress.org%2Fthe-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8%2F" class="icon icon-sms"><span class="label">SMS</span></a></li>
							<li class="share__tool share__tool--type-whatsapp"><a href="whatsapp://send?text=Supreme%20Court%20to%20decide%20if%20LGBTQ%20workers%20are%20protected%20by%20US%20civil%20rights%20law%20https%3A%2F%2Fthinkprogress.org%2Fthe-rights-of-lgbtq-workers-on-the-docket-for-the-u-s-supreme-court-6f0bb8d991f8%2F" class="icon icon-whatsapp"><span class="label">WhatsApp</span></a></li>
			</div>
	<li class="share__trigger"><a href="#" class="icon-share"><span class="label">Share</span></a></li>
</ul>
 -->
		<div class="article-content">

			<div class="post__content">
				<p>The U.S. Supreme Court in its upcoming session will hear arguments on whether anti-LGBTQ employment discrimination is sex discrimination.</p>
<p>The court will hear arguments on October 8 about whether LGBTQ workers are protected by the Title VII of the Civil Rights Act of 1964.</p>
<p>&ldquo;<span style="font-weight: 400;">This is a momentous occasion. It is a pivotal moment and the public should be paying attention,&rdquo; Omar Gonzalez-Pagan, senior attorney at Lambda Legal, a civil rights organization focused on LGBTQ people, told ThinkProgress. </span></p>
<p><span style="font-weight: 400;">&ldquo;These cases will affect the ability of LGBTQ people to be full members of society and to contribute to society by entering the workplace and be free of discrimination.&rdquo;</span></p>
<div class="ad-wrapper" data-slot="1"><div class="ad-label">Advertisement</div><div class="ad-container ad-container--placeholder desktop box" id="div-gpt-ad-1499467661362-6"></div><div class="ad-container ad-container--placeholder mobile box" id="div-gpt-ad-1499467661362-14"></div></div><p>In the worst case scenario, LGBTQ people would have to rely on a patchwork of state protections for employment protections and the Equality Act, a sweeping LGBTQ nondiscrimination bill passed by the U.S. House of Representatives in May, would become even more critical to protecting LGBTQ rights.</p>
<p><a href="https://www.lgbtmap.org/equality-maps/non_discrimination_laws" target="_blank" rel="noopener noreferrer">Twenty-one states,</a> the District of Columbia, and two territories explicitly prohibit employment discrimination based on sexual orientation and gender identity.</p>
<p>Christy Mallory, senior counsel for the UCLA School of Law&rsquo;s Williams Institute, said, &ldquo;<span style="font-weight: 400;">The court may decide that neither sexual orientation or gender identity discrimination are forms of sex discrimination prohibited by Title VII. This would remove existing non-discrimination protections for LGBT people under Title VII, which would have a particularly significant impact on LGBT people who live in states without statewide non-discrimination laws.&rdquo;</span></p>
<p>There are three cases but two questions before the court. <em>Zarda v. Altitude Express</em> and <em>Bostock v. Clayton County&nbsp;</em>have been consolidated to consider sexual orientation as sex discrimination and <em>Harris Funeral Homes v. EEOC&nbsp;</em>will consider discrimination against transgender people.</p>
<p>The <em>Zarda</em> case involved an employee named Donald Zarda being fired from Altitude Express, where he worked as a skydiver. He informed a woman he was gay while they were strapped to each other because he thought it would make her feel more comfortable. She later informed his employer that she wasn&rsquo;t happy with his sharing his being gay and he was subsequently fired. Zarda died in 2014 but his estate pursued the case.</p>
<div class="ad-wrapper" data-slot="2"><div class="ad-label">Advertisement</div><div class="ad-container ad-container--placeholder desktop box" id="div-gpt-ad-1499467661362-7"></div><div class="ad-container ad-container--placeholder mobile box" id="div-gpt-ad-1499467661362-15"></div></div><p>The <em>Bostock</em> case focuses on Gerald Bostock, a child welfare services coordinator who was in a gay recreational softball league. He said his participation in the league and his sexual orientation became a problem with someone at work. Then he was fired for &ldquo;conduct unbecoming of a county employee,&rdquo; which he said was tied to his sexuality.</p>
<p><em>Harris&nbsp;</em>involves Aimee Stephens, a trans woman, who was fired from her job at a funeral parlor after she informed the funeral director she worked for that she was transgender. She had worked in funeral services for nearly 20 years and received <a href="https://www.aclu.org/cases/rg-gr-harris-funeral-homes-v-eeoc-aimee-stephens" target="_blank" rel="noopener noreferrer">positive feedback</a> from her employer.</p>
<p>The briefs from plaintiffs and their supporters have focused on a textualist understanding of the law &mdash; hewing closely to the original text of the Constitution, which the conservative justices may be more inclined to accept &mdash; rather than legislative intent, or what lawmakers had in mind in passing related legislation.</p>
<p>Several law professors have argued in their briefs that the court can look to <em>Price Waterhouse v. Hopkins</em> (1989), which says employers can&rsquo;t use sex-based stereotypes when taking employment actions.</p>
<p><span style="font-weight: 400;">Gonzalez-Pagan said one doesn&rsquo;t need to believe that anyone can be transgender. Despite the mountains of evidence, &ldquo;</span><span style="font-weight: 400;">the reality is that in the discrimination in this case against this employee, Aimee Stephens, she did not conform to the expectations of her birth-assigned sex that the employer had.&rdquo;</span></p>
<p>The Alliance Defending Freedom, a legal group whose attorneys <a href="https://www.splcenter.org/fighting-hate/extremist-files/group/alliance-defending-freedom" target="_blank" rel="noopener noreferrer">have linked</a>&nbsp;marriage equality with a &ldquo;degradation of our human dignity,&rdquo; and&nbsp;filed a petition asking the court to hear one of these cases, has argued that lower courts &ldquo;redefined&rdquo; sex in the law. Mallory pointed out that&nbsp;<span style="font-weight: 400;">Title VII itself does not define the term &ldquo;sex.&rdquo;</span></p>
<div class="ad-wrapper" data-slot="3"><div class="ad-label">Advertisement</div><div class="ad-container ad-container--placeholder desktop box" id="div-gpt-ad-1499467661362-8"></div><div class="ad-container ad-container--placeholder mobile box" id="div-gpt-ad-1499467661362-16"></div></div><p>But plaintiffs and others can also argue that when discriminating against queer and trans people, you necessarily have to consider sex.</p>
<p>&ldquo;The fact&nbsp;is that in the arguments we are making, that plaintiffs are making, and others are making in this case, this is really about the text of the statute<span style="font-weight: 400;">. </span>This is really a very conservative argument &mdash; textualist and adhering to the letter of the law. And the reality is that when you consider somebody&rsquo;s same-sex attraction, somebody&rsquo;s transgender status &mdash; by definition you have to consider their sex,&rdquo; <span style="font-weight: 400;">Gonzalez-Pagan said.</span></p>
<p>&ldquo;You are&nbsp;impermissibly&nbsp;considering sex in taking an employment action. There&rsquo;s no way around that. It&rsquo;s not that we are in this case proposing that there be another definition of sex. It is being elucidated in other cases and in scientific literature and the medical establishment and there is a consensus that is built but we don&rsquo;t even have to go there. Because either way, because no matter the definition you consider of sex, you&rsquo;re still considering that sex in making that employment decision.&rdquo;</p>
<p>Some historians have argued in an <a href="https://www.supremecourt.gov/DocketPDF/18/18-107/107152/20190703162401867_Title%20VII%20Historians%20Brief%20PDFA.pdf" target="_blank" rel="noopener noreferrer">amicus brief</a> that the understanding of sex in the 1940s, 50s, and 60s was such that LGBTQ people could have been understood to be included. They wrote, &ldquo;<span style="font-size: 1.1rem;">This broad understanding of sex, as evoking a range of sex roles, sexual expression, and sexual instincts, shaped public knowledge about LGBT individuals. Mid-twentieth century writers sometimes grouped LGBT people under the term &lsquo;sex variants&rsquo;&mdash;a term introduced by psychiatrist George Henry to mean primarily persons he considered homosexuals, though he sometimes also included individuals who wished to change their sex, regardless of their sexual desires.&rdquo;</span></p>
<p>They added, &ldquo;<span style="font-size: 1.1rem;">The word &lsquo;sex&rsquo; thus covered a broad range of meaning in the mid-twentieth century&mdash;one that encompassed the behavior, practices, and identities of LGBT individuals.&rdquo;</span></p>
<p><span style="font-weight: 400;">Gonzalez-Pagan said that a <a href="https://newrepublic.com/article/149074/equal-rights-amendment-still-matters" target="_blank" rel="noopener noreferrer">common argument</a> against the Equal Rights Amendment in the 1970s was that by prohibiting sex discrimination, one could apply it to LGBTQ people.&nbsp;</span></p>
<p><span style="font-weight: 400;">&ldquo;[O]pponents of LGBTQ equality that are trying to dismantle these protections recognized by EEOC and federal courts and <a href="https://www.nbcnews.com/feature/nbc-out/majority-americans-back-lgbtq-protections-support-sliding-n987156" target="_blank" rel="noopener noreferrer">vast majority of public</a> &mdash; what they&rsquo;re trying to do is have their cake and eat it too,&rdquo; he said. </span></p>
<p><span style="font-weight: 400;">&ldquo;They are saying these protections aren&rsquo;t necessary because they will essentially protect LGBTQ people and now they&rsquo;re saying they don&rsquo;t cover LGBTQ people. So it&rsquo;s really illustrative of their bad faith.&rdquo;</span></p>
<p>He added, &ldquo;<span style="font-weight: 400;">It&rsquo;s not about not whether we have arguments on our side, but whether the court will adhere preferences for statutory interpretation, or political ideology. That&rsquo;s what really what&rsquo;s at stake here.&rdquo;&nbsp;</span></p>


							</div><!-- .post__content -->

			
							<footer class="post__tags">
					<span class="tags-list">
						<span><a href="https://thinkprogress.org/tag/lgbtq/">#LGBTQ</a>,</span> <span><a href="https://thinkprogress.org/tag/lgbtq-rights/">#LGBTQ Rights</a>,</span> <span><a href="https://thinkprogress.org/tag/politics/">#Politics</a>,</span> <span><a href="https://thinkprogress.org/tag/supreme-court/">#Supreme Court</a>,</span> <span><a href="https://thinkprogress.org/tag/transgender-rights/">#Transgender Rights</a></span>
					</span>
				</footer>
			
			<div id="sponsored-content">
				<!-- START TABOOLA HTML -->
				<div id="taboola-below-article-thumbnails"></div>
				<div id="taboola-below-article-organic-thumbnails"></div>
				<!-- END TABOOLA HTML -->
			</div>

		</div>
	</div>

</article><!-- #post-## -->

			
		
		</main><!-- #main -->
	</div><!-- #primary -->


			</div><!-- #content -->

			
			
			<footer id="colophon" class="footer-site" role="contentinfo">
				<div class="footer-site__row footer-site__row--position-middle">
					<div class="footer-site__wrapper">
						<div class="footer-site__nav">
							<ul id="footer-primary-menu" class="items-footer-primary-nav "><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="https://thinkprogress.org/about/">About</a></li>
<li id="menu-item-675245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675245"><a href="https://thinkprogress.org/masthead/">Masthead</a></li>
<li id="menu-item-1105567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1105567"><a href="https://thinkprogress.org/careers/">Careers</a></li>
<li id="menu-item-1117574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117574"><a href="https://thinkprogress.org/pitches/">Pitch Us</a></li>
<li id="menu-item-1117573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1117573"><a href="https://thinkprogress.org/tips/">Tips</a></li>
<li id="menu-item-1007160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007160"><a href="https://thinkprogress.org/contact-us/">Contact Us</a></li>
<li id="menu-item-1077807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077807"><a href="https://thinkprogress.org/newsletter/">Newsletter</a></li>
<li id="menu-item-1007165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007165"><a href="https://thinkprogress.org/membership/">Membership</a></li>
<li id="menu-item-1077790" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077790"><a href="https://thinkprogress.org/donate/">Donate</a></li>
<li id="menu-item-1077791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1077791"><a href="https://thinkprogress.org/advertise/">Advertise</a></li>
</ul>						</div>
						<a href="https://thinkprogress.org/" class="footer-site__logo">
							<svg width="271" height="24" viewBox="0 0 271 24" xmlns="http://www.w3.org/2000/svg">
	<title>Think Progress Footer Logo</title>
	<g fill-rule="nonzero" fill="none">
		<path fill="#FFF" d="M0 5.721V.748h18.428V5.72h-6.286v16.812H6.285V5.721zM27.61.748V8.65h7.088V.748h5.858v21.785h-5.858V13.93h-7.08v8.604h-5.864V.748zM51.05.748v21.785h-5.865V.748zM60.805.748l7.84 12.479V.747H74.2v21.786h-5.065l-7.9-12.449v12.45H55.68V.747zM98.485 22.533h-6.407l-5.216-9.428-2.168 2.411v7.017h-5.857V.748h5.859V8.65l6.62-7.902h6.382l-6.932 8.237z"/>
		<path d="M109.437.748c1.708 0 3.127.193 4.255.58a6.88 6.88 0 0 1 2.684 1.571c.651.64 1.131 1.431 1.396 2.304a9.65 9.65 0 0 1 .4 2.807 9.88 9.88 0 0 1-.414 2.884 5.71 5.71 0 0 1-1.417 2.379 6.836 6.836 0 0 1-2.67 1.595c-1.11.387-2.497.58-4.164.58h-2.533v7.085h-5.673V.748h8.136zm.04 10.038c1.22 0 2.07-.228 2.548-.686.479-.457.718-1.144.716-2.06 0-.916-.244-1.587-.732-2.014-.488-.427-1.345-.64-2.572-.642h-2.47v5.402h2.51zM138.27 11.29a6.182 6.182 0 0 1-2.441 2.55l4.455 8.693h-6.194l-3.57-7.505h-3.172v7.505h-5.583V.748h8.604c1.688 0 3.092.193 4.21.58a7.109 7.109 0 0 1 2.67 1.542 5.4 5.4 0 0 1 1.396 2.211c.273.827.413 1.692.412 2.562a7.988 7.988 0 0 1-.787 3.648zm-8.054-.809c1.179 0 2.008-.229 2.486-.686.479-.457.718-1.113.718-1.968 0-.814-.254-1.445-.764-1.893-.509-.448-1.384-.67-2.624-.67h-2.684v5.217h2.868zM157.43.997a9.081 9.081 0 0 1 3.341 2.253 9.661 9.661 0 0 1 2.06 3.57c.487 1.528.724 3.124.702 4.728a15 15 0 0 1-.718 4.786 9.989 9.989 0 0 1-2.09 3.637 9.151 9.151 0 0 1-3.39 2.303c-1.47.562-3.033.836-4.606.808a12.164 12.164 0 0 1-4.546-.798 9.08 9.08 0 0 1-3.34-2.257 9.661 9.661 0 0 1-2.064-3.566 14.902 14.902 0 0 1-.702-4.73c-.022-1.623.22-3.24.717-4.786a9.987 9.987 0 0 1 2.09-3.63 9.153 9.153 0 0 1 3.39-2.304 13.476 13.476 0 0 1 9.155-.014zm-8.117 15.423c.773 1.087 1.942 1.63 3.51 1.63 1.567 0 2.732-.543 3.494-1.63.763-1.09 1.144-2.68 1.144-4.774s-.381-3.685-1.144-4.774c-.764-1.09-1.928-1.633-3.494-1.633-1.566 0-2.736.544-3.51 1.633-.767 1.085-1.15 2.674-1.15 4.77 0 2.095.384 3.686 1.152 4.774l-.002.004zM186.902 10.084v9.917a13.995 13.995 0 0 1-4.028 2.193c-1.703.607-3.5.907-5.308.886-1.81 0-3.382-.27-4.714-.808a8.842 8.842 0 0 1-3.326-2.287 9.546 9.546 0 0 1-1.983-3.57 15.49 15.49 0 0 1-.656-4.65c-.023-1.65.219-3.293.718-4.865a10.056 10.056 0 0 1 2.06-3.632 8.878 8.878 0 0 1 3.31-2.27 11.965 11.965 0 0 1 4.501-.799c1.296-.026 2.586.17 3.815.58a8.575 8.575 0 0 1 2.746 1.556 7.063 7.063 0 0 1 1.753 2.251c.412.853.701 1.759.859 2.693l-5.849.578c-.223-.93-.6-1.617-1.128-2.06-.53-.443-1.282-.661-2.258-.656-1.526 0-2.65.539-3.372 1.617-.722 1.078-1.083 2.695-1.083 4.852 0 2.176.392 3.808 1.175 4.897.783 1.09 2.1 1.635 3.952 1.64a7.067 7.067 0 0 0 3.418-.798v-2.535h-3.48v-4.73h8.878zM207.557 11.29a6.182 6.182 0 0 1-2.44 2.55l4.464 8.693h-6.193l-3.578-7.505h-3.174v7.505h-5.584V.748h8.605c1.688 0 3.091.193 4.21.58a7.109 7.109 0 0 1 2.67 1.542 5.4 5.4 0 0 1 1.395 2.211c.274.827.413 1.692.413 2.562a7.988 7.988 0 0 1-.788 3.648zm-8.054-.807c1.18 0 2.008-.229 2.487-.686.478-.457.718-1.113.718-1.968 0-.814-.255-1.445-.764-1.893-.51-.448-1.384-.672-2.624-.672h-2.684v5.217l2.867.002zM228.03.748V5.57h-9.884v3.477h9.275v4.82h-9.275v3.845h10.527l-.49 4.821h-15.744V.748zM237.824 17.636c.63.498 1.555.748 2.776.748 1.037 0 1.815-.183 2.335-.549.51-.35.804-.937.778-1.555a1.691 1.691 0 0 0-.519-1.266c-.346-.337-.976-.596-1.892-.778l-2.9-.548c-2.42-.447-4.21-1.2-5.37-2.258-1.16-1.058-1.739-2.52-1.739-4.387 0-2.26.778-3.963 2.333-5.11C235.182.784 237.323.206 240.05.198c1.373-.03 2.743.155 4.058.549 1.003.303 1.936.8 2.746 1.463a6.116 6.116 0 0 1 1.614 2.122c.364.797.6 1.646.701 2.517l-5.675.58c-.183-.875-.534-1.525-1.053-1.952-.518-.427-1.326-.64-2.425-.64-.997 0-1.734.167-2.211.502-.458.298-.73.812-.718 1.358-.015.477.201.931.58 1.22.387.306 1.007.54 1.86.703l2.958.58c2.563.508 4.384 1.327 5.462 2.457 1.078 1.13 1.617 2.559 1.617 4.287.015 1.003-.172 2-.548 2.93a5.749 5.749 0 0 1-1.68 2.243 8.088 8.088 0 0 1-2.867 1.45c-1.33.368-2.707.542-4.088.518-6.042-.044-9.213-2.621-9.514-7.731h5.835c.117 1.022.491 1.782 1.123 2.28zM259.235 17.636c.63.498 1.555.748 2.776.748 1.036 0 1.815-.183 2.335-.549.51-.35.803-.937.777-1.555a1.691 1.691 0 0 0-.518-1.266c-.346-.337-.977-.596-1.893-.778l-2.899-.548c-2.416-.45-4.204-1.204-5.364-2.262-1.16-1.058-1.74-2.52-1.739-4.387 0-2.26.778-3.963 2.333-5.11C256.6.78 258.74.204 261.468.198c1.373-.03 2.742.155 4.058.549 1.003.303 1.936.8 2.746 1.463a6.116 6.116 0 0 1 1.617 2.12c.365.797.602 1.646.702 2.517l-5.675.58c-.183-.875-.534-1.525-1.053-1.952-.518-.427-1.33-.64-2.435-.638-.997 0-1.734.167-2.211.502-.459.298-.73.812-.718 1.358-.015.477.2.931.58 1.22.387.306 1.007.54 1.86.703l2.96.58c2.563.508 4.384 1.327 5.462 2.457 1.078 1.13 1.617 2.559 1.617 4.287.015 1.003-.172 2-.548 2.93a5.749 5.749 0 0 1-1.68 2.243 8.088 8.088 0 0 1-2.867 1.45c-1.33.368-2.707.542-4.088.518-6.04-.041-9.214-2.614-9.52-7.72h5.827c.129 1.015.507 1.771 1.133 2.27z" fill="#8E8BFF"/>
	</g>
</svg>
						</a>
						<div class="footer-site__social">
								<ul class="social-nav social-nav--context-footer">
									<li>
					<a class="icon icon-facebook" target="_blank" href="https://www.facebook.com/thinkprogress">
						<span class="label">Facebook</span>
					</a>
				</li>
												<li>
					<a class="icon icon-twitter" target="_blank" href="https://twitter.com/thinkprogress">
						<span class="label">Twitter</span>
					</a>
				</li>
												<li>
					<a class="icon icon-youtube" target="_blank" href="https://www.youtube.com/thinkprogress">
						<span class="label">Youtube</span>
					</a>
				</li>
												<li>
					<a class="icon icon-instagram" target="_blank" href="https://www.instagram.com/thinkprogress">
						<span class="label">Instagram</span>
					</a>
				</li>
						</ul>
						</div>
					</div>
				</div>

				<div class="footer-site__row footer-site__row--position-bottom">
					<div class="footer-site__wrapper">
						&copy; 2019 ThinkProgress											</div>
					<div class="footer-site__vip">
						Powered by <a href="https://wpvip.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=thinkprogress.org" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>					</div>
				</div>

			</footer><!-- #colophon -->

		</div><!-- #page -->

		
		<script type="text/javascript">

  // Create taboola object
  window._taboola=window._taboola||[];
  _taboola.push({article:"auto"});

  // Load script
  !function(a,b,d,c){document.getElementById(c)||(a.async=1,a.src=d,a.id=c,b.parentNode.insertBefore(a,b))}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/thinkprogress-thinkprogress1/loader.js","tb_loader_script");window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic");

  // Start ad requets
  _taboola.push({mode:"thumbnails-a",container:"taboola-below-article-thumbnails",placement:"Below Article Thumbnails",target_type:"mix"});
  _taboola.push({mode:"thumbnails-b",container:"taboola-below-article-organic-thumbnails",placement:"Below Article Organic Thumbnails",target_type:"mix"});

  // Flush
  _taboola.push({flush: true});
</script>
<script type="text/javascript">
	/* ANALYTICS SCRIPT */
	(function() {
		function loadChartbeat() {
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() {
			oldonload();
			loadChartbeat();
		};
	})();
</script>
			<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TQH7NW9" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<div id="div-gpt-ad-1499467661362-0" style="display: none;"></div><script type='text/javascript'>
/* <![CDATA[ */
var aftBreakpoints = {"xl":"1920","l":"1024","m":"768","s-m":"512","s":"512"};
var siteComponents = {"sticky_header":{"component_class":"StickyHeader","selector":"#masthead","additional_selectors":{"wrapper":"#sticky-header-wrapper","stickyHeader":".sticky-header","mobileNav":".mobile-nav"}},"fix_footer":{"component_class":"FixFooter","selector":".footer-site","additional_selectors":{"container":"#page"}},"mobile_nav":{"component_class":"Toggle","selector":".mobile-nav","additional_selectors":{"openIcon":"#page .menu-toggle","closeIcon":".header-site__items .mobile-nav__close","classToToggle":"push","additionalToggleSelectors":["#page"]}},"header_searchInput":{"component_class":"Toggle","selector":".search-form--context-header","additional_selectors":{"openIcon":"#page .header-search","closeIcon":"#page .search-form__close","classToToggle":"push"}},"header_search":{"component_class":"Search","selector":".search-form__button","additional_selectors":{"header":"#masthead","searchField":".search-form__field"}},"article_share":{"component_class":"Share","conditional":"is_singular","selector":".share","additional_selectors":{"sms":".share__tool--type-sms a","mobileTrigger":".share__trigger","container":"#share"}},"newsletter":{"component_class":"Newsletter","selector":".newsletter-signup","additional_selectors":{"signup":".newsletter-signup","mobileContainer":"#signup-sticky","mobileOpenBtn":".signup-button","mobileCloseBtn":".icon-cross","mobileOverlay":".signup-overlay"}},"video_player":{"component_class":"VideoPlayer","conditional":"is_singular","selector":".video-player"},"adblock_test":{"component_class":"AdBlockerTest","location":"client","selector":"body"},"more_menu":{"component_class":"MoreMenu","selector":".header-site__more-menu","location":"client","additional_selectors":{"button":"button","nav":"nav"}},"topics_menu":{"component_class":"TopicsMenu","selector":".header-site__topics-menu","location":"client","additional_selectors":{"nav":"nav"}}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var autoPositionVars = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thinkprogress.org/_static/??-eJydjD0OwjAMhS9E4xZUKgbEWdrETV0SJ4oduD5BYmBhYXp6fx88c2cTK7JCDtUTC+QtaeKVQoAHsksFMlmtBd+RicRmlwN8HXXDiNKE+J5L8gVFumM/TCA6K1nYBXxIyxzMelpn11uzVHYB/4UJsW/v3zBiG6prmDZuFuOC7tPf4nUYz+N46afpuL8ABqdctg=='></script>
<script type='text/javascript' src='https://stats.wp.com/e-201934.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'133568376',post:'1153828',tz:'-4',srv:'thinkprogress.org'} ]);
	_stq.push([ 'clickTrackerInit', '133568376', '1153828' ]);
</script>
	</div><!-- #wrap-site -->

<!-- /17107625/tp/lightbox -->
<div id='div-gpt-ad-1543254961132-0'><script type='text/javascript'>adthrive.cmd.push(function() {googletag.cmd.push(function() { googletag.display('div-gpt-ad-1543254961132-0');});});</script></div>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"26c12fc0bd","applicationID":"171425656","transactionName":"MQQBMUZTD0tWUkFQCwhOIgZAWw5WGEJcVwMKBA==","queueTime":0,"applicationTime":95,"atts":"HUMWRw5JHBQVUBcDHxsc","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
